carte mere hs ?!?

carte mere hs ?!? - Carte mère - Hardware

Marsh Posté le 21-04-2003 à 00:44:35    

voila g une a7v333... ou plutot avait lol :)
 
bon je reçois des nouvo ventilos, j en branche un en le branchant (molex 4 pins) une etincelle ou plutot un petit arc entre les deux molex ... le pc plante ...
 
Je reboot, unexpected_kernel_mode_trap ...
Je me dis po grave je vais reinstaller mais impossible de reinstaller windows...
 
Alors g changer de ram, de disk dur, de carte grafik, g retire toute les autres cartes ... g juste laisser le graveur et le dvd
 
PC non o/c, g teste avec de la dane elec 512 pc 2700 et de la corsair 512 pc27000 ... meme probleme, avec une radeon 7200 et une gf4 ti 4400 ... meme chose , j ai essayer plusieur oS toujours le meme bleme ...
 
Est-ce que ça peut venir de la carte mere ? donc elle fai le post et tout on c rentre dans le bios elle boot sur la diskette no prob mais a partir du moment ou je veu installer impossible toujours la meme erreur meme sur un disk formatté ...
 
Need help pliz :)  Merci
 
Ps: pas de bip, le cpu est bien reconnu pas l air d avoir de prob de ce cote la


---------------
Je suis le chêne du savoir, et vous, vous n' êtes que des Glands ... Mais non euh, c' est pour rire hein gamin :sarcastic:
Reply

Marsh Posté le 21-04-2003 à 00:44:35   

Reply

Marsh Posté le 21-04-2003 à 09:58:41    

:hello:


---------------
Je suis le chêne du savoir, et vous, vous n' êtes que des Glands ... Mais non euh, c' est pour rire hein gamin :sarcastic:
Reply

Marsh Posté le 21-04-2003 à 10:03:50    

euh tu as branché un ventilo en marche (enfin avec le pc en marche) ou quoi ?  :ouch:  
 
bref tu as peut etre crées un court jus dans l'alim et du coup dans la carte mère ... tu as testé une autre alim ?


Message édité par sigma_me le 21-04-2003 à 10:04:31

---------------
Depuis 2001, il est toujours déconseillé de m'appeler "mec, gars, monsieur" sur HFR sinon je mords ! - Mon blog Auto Miss280ch  
Reply

Marsh Posté le 21-04-2003 à 10:23:44    

nan mais l alim va puiske tout est alimente la carte mere va ossi mais impossible de rien installer ...
 
ct un simple ventilo 80*80 ke je venai de recevoir je l ai branche pour entendre le bruit et pas arc electrik et plantage du pc
mais l alim va ... a mon avis c la carte mere ki a morfle meme si elle fait son post et sa detection de matos


---------------
Je suis le chêne du savoir, et vous, vous n' êtes que des Glands ... Mais non euh, c' est pour rire hein gamin :sarcastic:
Reply

Marsh Posté le 21-04-2003 à 10:28:38    

sigma_me a écrit :

euh tu as branché un ventilo en marche (enfin avec le pc en marche) ou quoi ?  :ouch:
bref tu as peut etre crées un court jus dans l'alim et du coup dans la carte mère ... tu as testé une autre alim ?


 
je crois ke ça doit être ça  :lol: ...mais c'est pas drôle  :sweat:  
Et si tu fais un clear du bios :??:

Reply

Marsh Posté le 21-04-2003 à 10:30:27    

Je vois tu es du genre a installer une prise d'electricité chez toi sans couper le courrant de la pièce  :pt1cable:  
 
Bah c'est clair qu'il est fort probable qu'il y ait eu du court jus dans l'air... meme si la CM boot ca veut pas dire qu'elle n'a pas été endomagée ... et le pire c'est qu'il est possible qu'il n'y ait pas que la CM qui ait morflé (les autres lecteurs et composants aussi)


---------------
Depuis 2001, il est toujours déconseillé de m'appeler "mec, gars, monsieur" sur HFR sinon je mords ! - Mon blog Auto Miss280ch  
Reply

Marsh Posté le 21-04-2003 à 10:32:25    

VirtualSeb a écrit :


 
je crois ke ça doit être ça  :lol: ...mais c'est pas drôle  :sweat:  
Et si tu fais un clear du bios :??:


 
Y a vraiment des oufs sur ce forum (ou des inconscients je sais pas bien) ...et dire que moi pour ajouter une barrete de ram ou autre chose je coupe tout et me decharge sur une masse pour eviter l'electricité statique :lol: :lol: :lol:


---------------
Depuis 2001, il est toujours déconseillé de m'appeler "mec, gars, monsieur" sur HFR sinon je mords ! - Mon blog Auto Miss280ch  
Reply

Marsh Posté le 21-04-2003 à 10:33:35    

bah c un manke de bol c tout me dites pas ke kand vous avez un ventilo a molex vous eteignez tous le pc et retirez la prise juste pour le brancher 30sec pour ecouter le bruit ki fait hein :)
 
Mais bon ct un tout petit arc entre 2 pins de molex male et femelle suivi d un freeze du pc plus rien apres ... mais bon pas de bruit suspect ni d odeur et encore moins de fume lolol :)


---------------
Je suis le chêne du savoir, et vous, vous n' êtes que des Glands ... Mais non euh, c' est pour rire hein gamin :sarcastic:
Reply

Marsh Posté le 21-04-2003 à 10:34:14    

sigma_me a écrit :


 
Y a vraiment des oufs sur ce forum (ou des inconscients je sais pas bien) ...et dire que moi pour ajouter une barrete de ram ou autre chose je coupe tout et me decharge sur une masse pour eviter l'electricité statique :lol: :lol: :lol:  


 
euh fo pas tout melanger une barette de ram ok mais un ventilo sur molex ....  :pt1cable:


---------------
Je suis le chêne du savoir, et vous, vous n' êtes que des Glands ... Mais non euh, c' est pour rire hein gamin :sarcastic:
Reply

Marsh Posté le 21-04-2003 à 10:40:01    

Azrael_Baal a écrit :


 
euh fo pas tout melanger une barette de ram ok mais un ventilo sur molex ....  :pt1cable:  


 
Euh dis moi tu as deja suivi des cours sur l'electricité (meme ce qu'on etudie au college est suffisant pour savoir que la manip que tu as faite n'etait pas a faire) ...
 
Les composants d'un PC y compris les ventilos ne sont pas HotPlug hein  :sarcastic: (sauf quelques rares exceptions et encore) ... tu coupes ton pc ca prend 1min à tout casser tu branches ton ventilo et tu rallumes ... tu auras peut etre du attendre 2min30 à tout casser et tu auras pas quelques centaines de francs (ou plus) qui s'envoleront en fumée ...


---------------
Depuis 2001, il est toujours déconseillé de m'appeler "mec, gars, monsieur" sur HFR sinon je mords ! - Mon blog Auto Miss280ch  
Reply

Marsh Posté le 21-04-2003 à 10:40:01   

Reply

Marsh Posté le 21-04-2003 à 10:42:47    

Pour tester un ventilo comme ca a la rigueur tu fais ca avec une alim seule hors boitier (que tu allumes en reliant avec un trombone ou qqchose dans le genre) mais pas une alim qui est relier a tes composants ...
 
c pas tellement le fait de brancher le ventilo a l'alim deja allumée qui pose le plus de pb là (meme si c pas conseillé) ...


Message édité par sigma_me le 21-04-2003 à 10:43:31

---------------
Depuis 2001, il est toujours déconseillé de m'appeler "mec, gars, monsieur" sur HFR sinon je mords ! - Mon blog Auto Miss280ch  
Reply

Marsh Posté le 21-04-2003 à 10:55:11    

sigma_me a écrit :


 
Euh dis moi tu as deja suivi des cours sur l'electricité (meme ce qu'on etudie au college est suffisant pour savoir que la manip que tu as faite n'etait pas a faire) ...
 
Les composants d'un PC y compris les ventilos ne sont pas HotPlug hein  :sarcastic: (sauf quelques rares exceptions et encore) ... tu coupes ton pc ca prend 1min à tout casser tu branches ton ventilo et tu rallumes ... tu auras peut etre du attendre 2min30 à tout casser et tu auras pas quelques centaines de francs (ou plus) qui s'envoleront en fumée ...


 
bah je le c tres bien mais bon etant assez feneant j avai une chance sur combien ke ca m arrive lolol :) now c sur le pc je le coupe hihi ...
 
:)


---------------
Je suis le chêne du savoir, et vous, vous n' êtes que des Glands ... Mais non euh, c' est pour rire hein gamin :sarcastic:
Reply

Marsh Posté le 21-04-2003 à 10:58:30    

Azrael_Baal a écrit :


 
bah je le c tres bien mais bon etant assez feneant j avai une chance sur combien ke ca m arrive lolol :) now c sur le pc je le coupe hihi ...
 
:)


 
Bah le risque de provoquer un dysfonctionnement s'eleve assez vite ....
tout comme monter un pc en chaussette sur de la moquette avec un pull en laine sans se decharger de l'electricité statique peut provoquer des dysfonctionnements (meme une chtite etincelle de rien du tout :/ ) :lol:  
 
tu as testé ton disque dur sur une autre machine ?


---------------
Depuis 2001, il est toujours déconseillé de m'appeler "mec, gars, monsieur" sur HFR sinon je mords ! - Mon blog Auto Miss280ch  
Reply

Marsh Posté le 21-04-2003 à 11:10:50    

oui et g teste 4 durs ... 2 carte grafik (4400 et radeon 7200) et une corsair et une dane elec ...
 
meme probleme chak fois :(


---------------
Je suis le chêne du savoir, et vous, vous n' êtes que des Glands ... Mais non euh, c' est pour rire hein gamin :sarcastic:
Reply

Marsh Posté le 21-04-2003 à 11:12:15    

Le pb c'est que ca peut venir encore de pas mal de chose ... peut etre meme tout simplement de la nappe [:spamafote]


---------------
Depuis 2001, il est toujours déconseillé de m'appeler "mec, gars, monsieur" sur HFR sinon je mords ! - Mon blog Auto Miss280ch  
Reply

Marsh Posté le 21-04-2003 à 11:13:56    

bah je verrai bien façon g commande une abit nf7-s rev1.2  :love:


---------------
Je suis le chêne du savoir, et vous, vous n' êtes que des Glands ... Mais non euh, c' est pour rire hein gamin :sarcastic:
Reply

Marsh Posté le 21-04-2003 à 11:15:48    

Vla l'excuse pour se racheter une nouvelle modo :o  
 
(cai la rev 2.0 pour la nf7-s ;) )


---------------
Depuis 2001, il est toujours déconseillé de m'appeler "mec, gars, monsieur" sur HFR sinon je mords ! - Mon blog Auto Miss280ch  
Reply

Marsh Posté le 21-04-2003 à 11:29:11    

Azrael_Baal a écrit :


 
bah je le c tres bien mais bon etant assez feneant j avai une chance sur combien ke ca m arrive lolol :) now c sur le pc je le coupe hihi ...
 
:)


 
De toute manière il faut ke ça arrive une fois pour k'on voit ce ke ça fait et ensuite ne pas recommencer  :D  
 
Ma connerie dans ton style : débrancher ma pctv rave du port pci alors ke j'étais sous windows....y'a fallu sortir 500f de ma poche  :whistle:

Reply

Marsh Posté le 21-04-2003 à 11:55:19    

sigma_me a écrit :

Vla l'excuse pour se racheter une nouvelle modo :o  
 
(cai la rev 2.0 pour la nf7-s ;) )


 
euh la diff entre la rev 2.0 et la 1.2 se situe juste dans le fai ke la 2.0 on peu monter juske 260 de fsb nan ou je me trompe et la 1.2 dans les 200 et kelkes ou une autre subtilite ke g pas suivi ?!?
 
lol virtualseb ça j aurai pas fai kand meme :)


---------------
Je suis le chêne du savoir, et vous, vous n' êtes que des Glands ... Mais non euh, c' est pour rire hein gamin :sarcastic:
Reply

Marsh Posté le 21-04-2003 à 12:00:58    

Azrael_Baal a écrit :


 
euh la diff entre la rev 2.0 et la 1.2 se situe juste dans le fai ke la 2.0 on peu monter juske 260 de fsb nan ou je me trompe et la 1.2 dans les 200 et kelkes ou une autre subtilite ke g pas suivi ?!?
 


 
Essentiellement mais bon d'ici peu il ne restera que des rev 2.0 (ou supérieur si ils en sortent encore une nouvelle rev) :)


---------------
Depuis 2001, il est toujours déconseillé de m'appeler "mec, gars, monsieur" sur HFR sinon je mords ! - Mon blog Auto Miss280ch  
Reply

Sujets relatifs:

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed